Luftbläschen beim Dispergieren - Was mache ich falsch?

Frisch zum Rühren entschlossen? Fragen über Fragen? Hier gibt es Antworten, erste Wegweiser und garantiert geduldige Hilfe. Fragen stellen ist ausdrücklich erwünscht!

Moderatoren: splash, Helga


(Themensteller/in)
Tiramisurella
Rührgeselle
Rührgeselle
Beiträge: 198
Registriert: 23. Mai 2016, 19:15

Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Tiramisurella » 12. November 2017, 15:52

Liebe Rühris,

ich habe eben angefangen, ein Hydrodispersionsgel zu rühren. Allerdings bin ich nicht weit gekommen:
Beim hochtourigen Dispergieren des (zuvor abgekochten) destillierten Wassers (ca 100ml) mit Siligel haben sich sehr sehr viele feine Luftbläschen gebildet. Ich habe das Gel ca. 4 Minuten dispergiert.
Das ist ja nicht so gut, so weit ich weiß, da es dann Probleme mit dem Konservierer geben kann?

Was habe ich falsch gemacht bzw. woran kann das liegen? Liegt es vielleicht daran, dass der Rührer zum Teil nicht 100% in der Flüssigkeit versenkt war? Kann ich den Aufsatz denn ganz auf den Boden aufsetzen oder bricht es dann?

Und kann ich das Gel weiterverarbeiten? Momentan ruht es im Kühlschrank.
Liebe Grüße!

Benutzeravatar

Andrea-
Bachelor of Creams
Bachelor of Creams
Beiträge: 1475
Registriert: 4. Juli 2015, 17:30
Wohnort: Salzburg

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Andrea- » 12. November 2017, 16:11

Ich habe eine ähnliche Erfahrung gemacht :) und zwar habe ich in meinem Deo zum ersten Mal statt Cosphaderm Siligel probiert. Ich habe viel "Schaum" produziert auch ohne 4 Minuten hochtouriges rühren und mit nur 0,3% . Ich wüsste nicht, dass ich etwas "falsch" gemacht habe :). Versuche langsam und geduldig die Luftbläschen raus zu rühren, den Rest erledigt das stehen lassen. Natürlich ist es nicht ideal, aber ich glaube auch nicht, dass, wenn du dein Gel in 4-6 Wochen verbrauchst, die Gefahr der Verkeimung groß ist.
Der Aufsatz vom Blendia kann am Boden stehen, da passiert nichts.
Liebe Grüße, Andrea-


(Themensteller/in)
Tiramisurella
Rührgeselle
Rührgeselle
Beiträge: 198
Registriert: 23. Mai 2016, 19:15

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Tiramisurella » 12. November 2017, 16:36

Danke Andrea! Habe es jetzt zu Ende gerührt. Und lasse es jetzt bis zur ersten Benutzung heute Abend im Kühlschrank "reifen" :-)

Was hast du denn gerührt? Hast du Siligel als einzigen Konsistenzgeber eingesetzt oder noch einen Emulgator verwendet? Ich würde nämlich gerne wissen, ob jemand schon Erfahrungen mit solo Siligel mit mehr als einer 2%igen Fettphase gemacht hat. :skeptisch:

Liebe Grüße!

Benutzeravatar

Andrea-
Bachelor of Creams
Bachelor of Creams
Beiträge: 1475
Registriert: 4. Juli 2015, 17:30
Wohnort: Salzburg

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Andrea- » 12. November 2017, 16:51

Ich habe das Blütenmilchdeo von Heike gerührt (fast Original :) ), mit Tego Care als Emulgator.
Liebe Grüße, Andrea-


(Themensteller/in)
Tiramisurella
Rührgeselle
Rührgeselle
Beiträge: 198
Registriert: 23. Mai 2016, 19:15

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Tiramisurella » 12. November 2017, 17:29

Ah, alles klar! Danke :-)


Aramis
Rührküken
Rührküken
Beiträge: 81
Registriert: 19. Dezember 2016, 09:59

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Aramis » 15. November 2017, 08:23

Liebe Tiramisurella,

ich habe eine ähnliche Erfahrung beim Rühren des Blütenmilchdeos gemacht. Ich bekomme auch sehr viele Luftblasen rein und auch durch langsames Rühren haben sie sich leider nicht so schnell verflüchtigt. Nach 2 Tagen stehen lassen des Deos waren sie so weit weg, dass ich die Roll ons befüllen konnte. Auch ich habe verschiedene Varianten der Rührgeschwindigkeit ausprobiert und auch mit Magnetrührer und verschiedenen Ausführungen von Rührfischen keine unterschiedlichen Ergebnisse bekommen.
Ich habe mich dann für Geduld und stehen lassen entschieden. Vielleicht hilft Dir die Antwort ein bischen.

Ganz liebe Grüße
Petra


(Themensteller/in)
Tiramisurella
Rührgeselle
Rührgeselle
Beiträge: 198
Registriert: 23. Mai 2016, 19:15

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Tiramisurella » 15. November 2017, 13:16

Hallo Petra, danke für die Antwort! Hast du dein Deo dann zuende gerührt und dann 2 Tage stehen gelassen?

Liebe Grüße!


Aramis
Rührküken
Rührküken
Beiträge: 81
Registriert: 19. Dezember 2016, 09:59

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Aramis » 15. November 2017, 13:45

Hallo Tiramisurella,

ja habe ich gemacht, denn die Luftblasen gab es beim Bilden der Emulsion. Ich habe es dann auch in der Standzeit immer wieder langsam gerührt, wobei ich nicht den Eindruck hatte, dass es was gebracht hat.

Liebe Grüße

Benutzeravatar

Andrea-
Bachelor of Creams
Bachelor of Creams
Beiträge: 1475
Registriert: 4. Juli 2015, 17:30
Wohnort: Salzburg

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Andrea- » 15. November 2017, 15:55

Im Originalrezept hatte ich keine Probleme mit zu viel Schaum oder Bläschen - erst, als ich statt Cosphaderm Siligel genommen habe :)
Liebe Grüße, Andrea-


(Themensteller/in)
Tiramisurella
Rührgeselle
Rührgeselle
Beiträge: 198
Registriert: 23. Mai 2016, 19:15

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Tiramisurella » 15. November 2017, 15:58

Dann scheint es wirklich am Produkt zu liegen. Dabei sah es im Herstellervideo so einfach aus: Wasser, Siligel reinkippen, rühren, fertig.
Naja, so lange das Gel stabil und konserviert bleibt.... :ugly:


Aramis
Rührküken
Rührküken
Beiträge: 81
Registriert: 19. Dezember 2016, 09:59

Re: Luftbläschen beim Dispergieren - Was mache ich falsch?

Beitragvon Aramis » 16. November 2017, 07:24

Hallo Tiramisurella,

gerade fiel mir ein das ich mit Gelbildner 41 die gleichen Probleme habe. Der macht zwar ganz tolles Gel ist, aber auch voller Luftbläschen. Hatte ich mal fälschlicher Weise gekauft und brauche ihn nun für Putzmittel auf. Leider verträgt er keinen sauren pH. Also so ganz "einfach" ist das mit den Gelbildner irgendwie nicht. Kann mich auch an meine Zeit früher im Labor erinnern wo wir Gele für Versuche gegossen haben. Da war das auch immer Thema. Das löst zwar das Problem nicht, aber man ist nicht alleine mit dem Problem.

Liebe Grüße
Petra


Zurück zu „Einsteiger willkommen!“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron