Immer wieder Schaumbildung - ich verzweifle

Frisch zum Rühren entschlossen? Fragen über Fragen? Hier gibt es Antworten, erste Wegweiser und garantiert geduldige Hilfe. Fragen stellen ist ausdrücklich erwünscht!

Moderator: Helga


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 52
Registriert: 20. Mai 2021, 08:03

Re: Immer wieder Schaumbildung - ich verzweifle

Ungelesener Beitrag von Lena »

Hallo an alle, die sich jetzt nochmal gemeldet haben!
Und vielen lieben Dank für eure Bemühungen, das klingt alles sehr logisch und wird wohl an der trichterbildung liegen, genau das habe ich nämlich beim rührvorgang beobachtet, dachte nur das sei normal 😅
Jetzt bin ich froh zu wissen, dass die cremes auch bei niedrigster drehzahl funktionieren.
Mein jetziges problem ist, dass mein ocis kaputt zu sein scheint 😭 aber das ist eine andere geschichte. Erstmal Rührpause, leider.

Ich danke euch 🤗🙏

LG Lena

Benutzeravatar

Asena
Rührgeselle
Rührgeselle
Beiträge: 198
Registriert: 5. Dezember 2020, 17:56

Re: Immer wieder Schaumbildung - ich verzweifle

Ungelesener Beitrag von Asena »

Jetzt bin ich froh zu wissen, dass die cremes auch bei niedrigster drehzahl funktionieren.
Ich habe auch oft vie zu hochtourig gerührt, bei mir reichen 5'000 rpm total aus :)
Mein jetziges problem ist, dass mein ocis kaputt zu sein scheint
Ohje, das ist doof :( wie macht sich das 'kaputt' bemerkbar? Ich bin sicher Paul kann Dir helfen wenn Du ihn kontaktierst.


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 52
Registriert: 20. Mai 2021, 08:03

Re: Immer wieder Schaumbildung - ich verzweifle

Ungelesener Beitrag von Lena »

Zuerst war es nur manchmal, dass er festgesteckt ist und man nur ein leichtes piepsen hörte (kurz laut geklackert und dann stillstand). Da hab ich dann immer ein bisschen lockerer gestellt, dann hat er funktioniert. Seit der letzten rührerei ist es so, dass er kurz funktioniert (paar sekunden) und dann hört es sich so an, als würde er sich von selbst nochmal festziehen und dann steckt er wieder (dreht sich nicht mehr).
Mein mann hat es sich auch angesehen, er meint der dremel funktioniert, an dem dürfte es also nicht liegen, die buchse wurde sicherheitshalber auch gewechselt.
Werde morgen paul anrufen. 🧐

LG Lena

Benutzeravatar

Christine
Rohstoffqueen
Rohstoffqueen
Beiträge: 358
Registriert: 24. August 2018, 18:05
Wohnort: Eifel

Re: Immer wieder Schaumbildung - ich verzweifle

Ungelesener Beitrag von Christine »

Guten Morgen, liebe Lena,
ich habe Deinen Post leider erst jetzt gelesen, sonst hätte ich mich früher gemeldet. Keine Sorge, kaputt ist der Ocis bestimmt nicht :).
Wenn ich Dich richtig verstehe, hast Du den Ocis nur locker zusammengebaut? Das ist leider falsch. Du musst die Statoraufnahme, also das kleine Teil, das direkt an den Dremel geschraubt wird, richtig fest anziehen, genauso den Stator. Sonst löst sich eins dieser Teile beim Rühren, der Rotor verkantet und blockiert dann. Den Rotor selbst musst du nicht fest anziehen, der dreht sich beim Rühren selbst fest.
Ich hoffe, ich habe mich verständlich ausgedrückt, sonst kannst du Paul auch gerne noch anrufen, er hilft gerne weiter.
Liebe Grüße
Christine


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 52
Registriert: 20. Mai 2021, 08:03

Re: Immer wieder Schaumbildung - ich verzweifle

Ungelesener Beitrag von Lena »

Hallo christine!
Danke für deine antwort!
Nein nein, also ich meinte nur den rotor, den musste ich immer wieder etwas lockern weil er sonst blockiert hat. Den rest hab ich immer fest gemacht. ☺️
LG Lena

Antworten