Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Frisch zum Rühren entschlossen? Fragen über Fragen? Hier gibt es Antworten, erste Wegweiser und garantiert geduldige Hilfe. Fragen stellen ist ausdrücklich erwünscht!

Moderator: Helga


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Hallo wiedermal! :rosefuerdich:

Ich hab wiedermal ein kleines problemchen, das zu einem großen problem geworden ist.

Ich rühre gerade eine bodylotion mit den oben genannten emulgatoren, je 1%.
Leider ist die lotion nach der milchsäurezugabe immer am kippen und sie beginnt sich zu trennen :uh:

Ich habs schon ein bisschen mit wasser verdünnt reingegeben, aber ich brauche ca 7 tropfen milchsäure und da müsste ich ja extrem viel wasser im vorhinein wegnehmen (also von der wasserphase), das stell ich mir nicht so gut vor.
Ich möchte sooo gerne diese emu-kombi verwenden, die gefällt mir eigentlich richtig gut...aber dass ich jedes mal zum schluss einen anfall bekomme weil sie wieder nichts wird, das ist mir irgendwie zu anstrengend.

Habt ihr tipps für mich?

Mein rezept:

Fettphase 20%
Reiskeimöl. 8%
Neutralöl. 3%
Squalan. 2%
Cetiol ultimate. 1%
Sheabutter. 2%
Emulprot. 1%
Sucrosestearat. 1%
Phospholipon. 1%. (im wasser gequollen)
Behenylalkohol 1%

Wasser. 70,5
Pentylene glycol. 2%
Glycerin. 2%
Allantoin. 0,1%
Niacinamide. 1%
Natriumlaktat. 1,6%
Panthenol. 0,8%
Tocopherol. 1%
Nature Kons. 1%
Milchsäure (7 Tropfen bei 100g)

LG Lena

Benutzeravatar

Helga
Moderator
Moderator
Beiträge: 18954
Registriert: 25. August 2007, 22:37
Wohnort: Traun/OÖ

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Helga »

Lena hat geschrieben:
19. Juni 2021, 10:34
Ich hab wiedermal ein kleines problemchen, das zu einem großen problem geworden ist.

Ich rühre gerade eine bodylotion mit den oben genannten emulgatoren, je 1%.
Leider ist die lotion nach der milchsäurezugabe immer am kippen und sie beginnt sich zu trennen :uh:

Ich habs schon ein bisschen mit wasser verdünnt reingegeben, aber ich brauche ca 7 tropfen milchsäure und da müsste ich ja extrem viel wasser im vorhinein wegnehmen (also von der wasserphase), das stell ich mir nicht so gut vor.
Hallo Lena :), 7 (!!) Tropfen Milchsäure (pur?) für 100g kommen mir sehr ungewöhnlich viel vor.
Was Du machen kannst: Milchsäure und Natriumlaktat vor Zugabe zusammen mischen, dann bekommt die Emulsion keinen Schock :wink:, will sagen, die Milchsäure ist dann nicht mehr so extrem sauer, vor allem nicht in dieser Menge.
Eigentlich ist im Rezept nur Sucrosestearat Ph-Wert empfindlich, von den anderen beiden Emu's ist mir das nicht bekannt, was aber nichts heisst, ich brauche eher sehr wenig Milchsäure um auf 5-5,5 zu kommen. Auch Dein Rezept liest sich für mich nicht so, dass 7 Tropfen für 100g nötig wären, kein Rohstoff darin ist so basisch, dass er mit so viel Milchsäure runter gedrückt werden muss :) (Cetiol ultimate in Cremes verwende ich nicht, das kann es aber auch nicht sein). Stimmt vielleicht was nicht mit dem Messpapier - so Du eines verwendest?
Liebe Grüße und noch einen schönen Tag :-)

Helga

Benutzeravatar

Nine
Bachelor of Creams
Bachelor of Creams
Beiträge: 1575
Registriert: 16. März 2018, 16:43
Wohnort: Berlin
Kontaktdaten:

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Nine »

Lena,

die Milchsäure bildet zusammen mit dem in deiner Rezeptur vorhandenen Natriumlaktat ein Puffersystem. Das ist an sich völlig in Ordnung, nur brauchst du deshalb relativ viel Milchsäure und landest schließlich auch bei einem sehr niedrigen pH (gibt dazu schon diverse Threads, deshalb halte ich mich hier mal kurz ;-))

Mein Vorschlag: Verwende Zitronensäure 30 %ig, dann solltest du mit 1, 2 Tropfen hinkommen (meinetwegen auch drei ;-) und ein gutes Ergebnis haben ;-)

Grüessli Nine

Benutzeravatar

Lila Blume
Master of Emulsifying
Master of Emulsifying
Beiträge: 4419
Registriert: 18. Januar 2014, 18:41

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lila Blume »

Hallo Lena,
ich glaube genau wie Helga dass dein Rezept nicht so viel Milchsäure braucht.

Wenn ich zum ersten Mal ein Rezept rühre gebe von vorne rein weniger Wasser, so habe ich nach dem pH- messen ein Spielraum, zum Schluss kommt es noch dazu falls nötig. :)
Liebe Grüße
Eva

Benutzeravatar

Lila Blume
Master of Emulsifying
Master of Emulsifying
Beiträge: 4419
Registriert: 18. Januar 2014, 18:41

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lila Blume »

Nine hat geschrieben:
19. Juni 2021, 12:12
...die Milchsäure bildet zusammen mit dem in deiner Rezeptur vorhandenen Natriumlaktat ein Puffersystem. Das ist an sich völlig in Ordnung, nur brauchst du deshalb relativ viel Milchsäure und landest schließlich auch bei einem sehr niedrigen pH...
Hm, sehr interessant, dann heißt es wenn ich Natriumlactat drin habe und wegen zu hohen pH-Wert Milchsäure verwende, mein pH-Wert stimmt ist es trotzdem nicht gut. :gruebel:

Die Threads dazu habe entweder verschlafen oder vergessen, Alzheimer. :pfeifen:
Liebe Grüße
Eva


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Hallo an alle!

Ja ich selbst habe mich seehr gewundert. Bei allen lotions die ich (ein bisschen abgewandelt, aber halbwegs gleich) bis jetzt gemacht habe war viel weniger milchsäure notwendig, 1 bis 2 tropfen und fertig. Aber bei dieser rezeptur, es ist mir ein rätsel, ist es mehr, auch habe ich natriumlaktat bis jetzt immer dabei gehabt. 🧐 (Evtl ist nicotinamid recht sauer? Da hatte ich vorher 2%, jetzt eben 1%)

Nine, das mit dem niedrigen ph habe ich nicht ganz verstanden, ich überprüfe ihn ja, also er ist am ende immer zw 5 und 5,5.

Und Lila Blume, ja ich lass auch für die milchsäure und das allantoin und nicotinamid wasser von vornherein übrig, aber da würde ich ja für 7 tropfen milchsäure seeehr viel wasser brauchen, damit es für den emulgator nicht zu sauer wird...ist das nicht schlimm???

Und Helga, danke für den tipp mit dem natriumlaktat, werde ich beim nächsten mal ausprobieren!

Danke euch allen!

LG Lena

Benutzeravatar

Nine
Bachelor of Creams
Bachelor of Creams
Beiträge: 1575
Registriert: 16. März 2018, 16:43
Wohnort: Berlin
Kontaktdaten:

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Nine »

@all: Milchsäure und Natriumlaktat interagieren miteinander, weil sie ein Puffersystem darstellen. Wenn man dieses nicht braucht, dann ist es einfacher, statt Milch- Zitronensäure zu verwenden, weil diese eben nicht mit dem Natriumlaktat interagiert und sich damit der pH-Wert präziser einstellen lässt.

Ausführlichere Erklärungen kann ich euch jetzt am Sonnabend bei 34°C beim besten Willen nicht geben :unknown:

Grüessli Nine

Benutzeravatar

Beauté
Bachelor of Creams
Bachelor of Creams
Beiträge: 2850
Registriert: 22. Februar 2015, 16:45
Wohnort: in der kleinen Schweiz

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Beauté »

Liebe Lena
Allenfalls ist Emulprot Dein Problem. Dieser verschiebt in einer Emulsion den pH ins Basische. Dieser muss gesenkt werden, was dem Zicklein nicht wirklich passt, denn der besteht aus Milchproteinen. Gib mal Zitrone in Milch... eben :D. Die Einstellung des pH soll mit 1:10 verdünnter Mischung (MS oder ZS:Wasser) erfolgen. Ich gehe davon aus, dass Du den Emulprot in der Wasserphase vordispergiert hast - 1-2 Minuten -, oder?
LG - Beauté
Carpe diem!


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Hallo beaute!

Ja genau, in der wasserphase, gemeinsam mit sucrose stearat und phospholipon.
Aber das wäre ja extrem viel wasser, das ich da herausnehmen müsste, vor emulgierung, wäre das ok? Oder vl einen teil der milchsäure im natriumlaktat und einen teil in wasser verdünnen?

LG Lena

Benutzeravatar

Beauté
Bachelor of Creams
Bachelor of Creams
Beiträge: 2850
Registriert: 22. Februar 2015, 16:45
Wohnort: in der kleinen Schweiz

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Beauté »

Liebe Lena
Wenn Du es auf NaLac und Wasser aufteilst geht das sicher. Wenn ich viel kaltes Zeugs zum rein rühren habe wie aufgelöste Wirkstoffe und Wirkstofföle, lasse ich die während des hochtourigen Rührens rein laufen oder - wo möglich - erhitze ich die Wirkstoffe in der WP gleich mit. Ich glaube, bei mir hat sich noch nie was sofort getrennt so. Wenn Du so genau weisst, dass es 7 Tropfen MS sind, könntest Du das erhitzte Wasser schon ansäuern und dann die Emulgatoren rein machen. Es gibt Emus, bei denen muss man das so machen, z. B. Tego Amid. Ich glaube fast, dass ich das mal mit Emulprot gemacht habe...
LG - Beauté
Carpe diem!

Benutzeravatar

Helga
Moderator
Moderator
Beiträge: 18954
Registriert: 25. August 2007, 22:37
Wohnort: Traun/OÖ

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Helga »

Lena hat geschrieben:
19. Juni 2021, 14:49
... Und Helga, danke für den tipp mit dem natriumlaktat, werde ich beim nächsten mal ausprobieren!
Lena, der Beitrag von Nine hat mich daran erinnert, dass Du ein "Puffersystem" wie Milchsäure + NaLac gar nicht brauchst, weil Du ja Urea nicht verwendest (ich aber schon :wink:), das habe ich total übersehen, von daher wäre die verdünnte Zitronensäure - wie von Nine vorgeschlagen - besser :), Anscheinend ist es so, dass wenn ich "Natriumlaktat" lese, mein Hirn auf Automatik umschaltet :wink: und ich nur mehr die 3er-Kombi vor mir sehe :). Du möchtest Natriumlaktat vermutlich als Hydratisierer einsetzen.
Liebe Grüße und noch einen schönen Tag :-)

Helga


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Hallo helga, ja genau, eigentlich nur als hydratisierer. Zitronensäure habe ich (noch) nicht zuhause. Sollten die anderen Möglichkeiten nicht gut funktionieren, werde ich auf alle fälle zitronensäure versuchen. Danke!

LG Lena


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Liebe beaute!

Vielen vielen Dank, ich werde es auf jedn fall mal so versuchen... Aufteilen bzw dann auch gleich 1,2 tropfen zur heißen wasserphase geben... Mein mann hatte dieselbe idee, wenn ich aber alle 7 tropfen gleich in die heiße wasserphase gebe ainkt der ph wert auf unter 4, da hätte ich schon wieder angst, dass das die emulgatoren auch nicht gerne mögen 😄🧐

LG Lena


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Oooder ich lasse natriumlaktat mal raus, hydratisierer hätte ich ja noch genug, evtl pentylene glycol auf 3% steigern... Was sagt ihr?

Benutzeravatar

Beauté
Bachelor of Creams
Bachelor of Creams
Beiträge: 2850
Registriert: 22. Februar 2015, 16:45
Wohnort: in der kleinen Schweiz

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Beauté »

Lena hat geschrieben:
20. Juni 2021, 10:01
... sinkt der ph wert auf unter 4, da hätte ich schon wieder angst, dass das die emulgatoren auch nicht gerne mögen 😄🧐
So tief würde ich auch nicht gehen, nur den tiefst-möglichen Wert der drei Emus. Diese Werte findest Du sich auf unserer Mutterseite oder bei den Produktbeschrieben der Händler.
NaLac erhöht jetzt den pH auch nicht soooo krass. Der könnte ja auch schon in die WP...
LG - Beauté
Carpe diem!


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Ok, danke beaute!
Danke an alle! 🤗

Benutzeravatar

Helga
Moderator
Moderator
Beiträge: 18954
Registriert: 25. August 2007, 22:37
Wohnort: Traun/OÖ

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Helga »

Beauté hat geschrieben:
20. Juni 2021, 12:44
.. NaLac erhöht jetzt den pH auch nicht soooo krass. Der könnte ja auch schon in die WP...
so hätte ich vorgestern auch noch gedacht :wink:, ich zitiere hier Nine als Expertin
Nine hat geschrieben:die Milchsäure bildet zusammen mit dem in deiner Rezeptur vorhandenen Natriumlaktat ein Puffersystem. Das ist an sich völlig in Ordnung, nur brauchst du deshalb relativ viel Milchsäure und landest schließlich auch bei einem sehr niedrigen pH (gibt dazu schon diverse Threads, deshalb halte ich mich hier mal kurz ;-))

Mein Vorschlag: Verwende Zitronensäure 30 %ig, dann solltest du mit 1, 2 Tropfen hinkommen (meinetwegen auch drei ;-) und ein gutes Ergebnis haben ;-)
@all: Milchsäure und Natriumlaktat interagieren miteinander, weil sie ein Puffersystem darstellen. Wenn man dieses nicht braucht, dann ist es einfacher, statt Milch- Zitronensäure zu verwenden, weil diese eben nicht mit dem Natriumlaktat interagiert und sich damit der pH-Wert präziser einstellen lässt.
stimmt - Puffersystem braucht Lena nicht, weil kein Urea im Rezept :).
Liebe Grüße und noch einen schönen Tag :-)

Helga

Benutzeravatar

Beauté
Bachelor of Creams
Bachelor of Creams
Beiträge: 2850
Registriert: 22. Februar 2015, 16:45
Wohnort: in der kleinen Schweiz

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Beauté »

Liebe Helga
Ja, die Erklärungen von Nine habe ich gelesen.
Es ist allerdings so, dass Lena nicht bei einem "sehr tiefen pH landet" sondern - wie sie schreibt, zwischen 5 und 5.5. Und das mit 7 Tropfen MS. 7 Tropfen entsprechen ca. 0.3% (sehr rudimentäre Annahme: 20 Trpf. = 1ml = 1% bei 100ml). Für einen Puffer müsste mehr eingetragen werden.
Ich habe eigentlich immer 2% NaLac in meinen Formulierungen und musste nie derart korrigieren - abgesehen von einem gewollten Puffer. Ich nehme auch nur MS, nie ZS.
Aus diesen Gründen denke ich noch immer, dass Emulprot für diese pH Verschiebung nach oben (mit)verantwortlich ist. Denn dafür ist er "bekannt".
Sucro ist heikel bei der pH Einstellung, macht aber keine pH Verschiebung (habe keine Hinweise dafür gefunden). Allerdings reagiert er zickig mit Viskoseverminderung, wenn er zu (lange) hochtourig bearbeitet wird.

Alles in allen wohl ein MOV (Multiorganversagen): Emulprot, der MS nicht verträgt, Sucro, das nur moderat gerührt werden will und MS nicht verträgt, NaLac und Emulprot, die den pH heben...

Wenn das Emulgatorsystem gesetzt ist, würde ich das NaLac ersetzen wie Lena schreibt, damit ich nicht so viel MS brauchen muss.

LG - Beauté
Carpe diem!


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Beauté hat geschrieben:
20. Juni 2021, 22:55
Alles in allen wohl ein MOV (Multiorganversagen): Emulprot, der MS nicht verträgt, Sucro, das nur moderat gerührt werden will und MS nicht verträgt, NaLac und Emulprot, die den pH heben...
:vollirre: da hab ich mir ja eine super emulgator kombi ausgesucht :huhu:

Benutzeravatar

Helga
Moderator
Moderator
Beiträge: 18954
Registriert: 25. August 2007, 22:37
Wohnort: Traun/OÖ

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Helga »

Lena hat geschrieben:
21. Juni 2021, 09:21

:vollirre: da hab ich mir ja eine super emulgator kombi ausgesucht :huhu:
Möglicherweise wurde bei Symbioprot M nicht nur der Name geändert, sondern auch das Rezept für diesen Emulgator?
Denn ich habe einige Jahre lang nur mit dieser Kombi 2% Emulprot M + 1% Phospholipid gerührt und zwar alle Pflegeprodukte; Puffer wie NaLac, Milchsäure (jeweile getrennt) hatte ich auch dabei, weil Urea im Rezept war. Kein einziges Mal hat sich eine dieser Lotions getrennt oder ist durch Zugabe der Milchsäure ausgeflockt, ich habe auch nicht bemerkt, dass Emulprot den Ph-Wert anhebt, lese ich jetzt zum 1. Mal :wink:, leider steht im Emulgatorportrait nie das Datum dabei und weiß nicht ob ich am letzten Wissenstand war. Demnächst muss ich was rühren, ich werde wieder mal Symbioprot verwenden :) und berichten.
Liebe Grüße und noch einen schönen Tag :-)

Helga


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Helga... Ich kann dazu leider nichts sagen, verwende emulprot erst seit kurzem, aber das würde mich auf jedn fall sehr interessieren, ob du unterschiede zu früher erkennst 👍🧐

LG Lena

Benutzeravatar

Helga
Moderator
Moderator
Beiträge: 18954
Registriert: 25. August 2007, 22:37
Wohnort: Traun/OÖ

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Helga »

Lena hat geschrieben:
21. Juni 2021, 10:27
Helga... Ich kann dazu leider nichts sagen, verwende emulprot erst seit kurzem, aber das würde mich auf jedn fall sehr interessieren, ob du unterschiede zu früher erkennst 👍🧐
OK, ich werde dokumentieren :); Sucro ist - wie Beauté schon geschrieben hat - schon etwas mimosenhaft: anfällig Ph-Wert, darf nicht lange zu hoch gerührt werden, gibt Null Konsistenz. Das nahm ich z. B. eine Zeit lang in Kauf, weil sich Emulsionen mit Sucro so federleicht, seidig auf der Haut anfühlten :).
Ich werde berichten :)
Liebe Grüße und noch einen schönen Tag :-)

Helga


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Ja, echt doof, dass sucro so kompliziert ist, mir gefällt es nämlich aufgetragen auch extrem gut. Hab anfangs mal lotions mit 2% sucro und 1% phospholipon gerührt, da wollte ich mich reinlegen, so weich und seidig war die beim auftrag und auch dann auf der haut generell. 🤭😄

Benutzeravatar

Rosemarie
Master of Emulsifying
Master of Emulsifying
Beiträge: 3584
Registriert: 10. Dezember 2014, 16:21
Wohnort: 600 üN

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Rosemarie »

Lena hat geschrieben:
21. Juni 2021, 16:39
... Hab anfangs mal lotions mit 2% sucro und 1% phospholipon gerührt, da wollte ich mich reinlegen....
und warum nicht weiter so? :klimper:
viele Grüße
Rosemarie


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Ich glaube ich hab damals dann 1% emulsan dazugemischt, weil eben sucro so empfindlich ist... Aber ich wollte grundsätzlich einfach mal ein paar kombis testen... Sucro blieb... 👍☺️


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Kleiner nachtrag: ich könnte aber nicht sagen, dass mir 2% sucro oder 1% sucro + 1% emulprot (natürlich beide mit ph80h) besser gefallen, da müsste ich einen direkten vergleich machen, emulprot hat mich aber sehr interessiert weil er ja für fettige u mischhaut sehr schön sein soll und die kombi mit sucro und ph80h von heike auch vorgeschlagen wird. Und sie hat mir auf anhieb sehr gut gefallen 👍☺️

Benutzeravatar

Lila Blume
Master of Emulsifying
Master of Emulsifying
Beiträge: 4419
Registriert: 18. Januar 2014, 18:41

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lila Blume »

Nine hat geschrieben:
19. Juni 2021, 14:56
...Wenn man dieses nicht braucht, dann ist es einfacher, statt Milch- Zitronensäure zu verwenden, weil diese eben nicht mit dem Natriumlaktat interagiert und sich damit der pH-Wert präziser einstellen lässt.
Vielen Dank :rosefuerdich:
Liebe Grüße
Eva


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

Hallo ihr!

Ich wollte mal über meinen heutigen versuch berichten, falls jemand dasselbe problem hat und wissen möchte ob es funktioniert hat.
Ich habe heute wieder dieselbe rezeptur (nur ohne fettalkohol, weil ich den unterschied sehen wollte) gerührt. Aaaber...wie besprochen... 4 tropfen milchsäure im natriumlaktat vermischt und dann in der wirkstoffphase dazugegeben und den rest der milchsäure (3 tropfen) mit wasser verdünnt dazugegeben. (Ich habe mir im vorhinein 3 kleine schälchen mit etwas wasser der wasserphase bereitgestellt und die milchsäure nach u nach mit dem wasser eingerührt...). Uuund... Es hat sich nichts getrennt...juhuuu 😅😁🌟
Danke nochmal für eure tipps!

LG Lena

Benutzeravatar

Beauté
Bachelor of Creams
Bachelor of Creams
Beiträge: 2850
Registriert: 22. Februar 2015, 16:45
Wohnort: in der kleinen Schweiz

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Beauté »

Puh, bin ich froh :bingo:!
LG - Beauté
Carpe diem!


(Hat den Thread eröffnet)
Lena
Rührküken
Rührküken
Beiträge: 74
Registriert: 20. Mai 2021, 08:03

Re: Lotion mit emulprot, sucrosestearat und phospholipon trennt sich

Ungelesener Beitrag von Lena »

:blumenfuerdich:

Antworten