Bodylotion mit Emulsan emulgiert nicht

Frisch zum Rühren entschlossen? Fragen über Fragen? Hier gibt es Antworten, erste Wegweiser und garantiert geduldige Hilfe. Fragen stellen ist ausdrücklich erwünscht!

Moderator: Helga

Antworten
Benutzeravatar

(Hat den Thread eröffnet)
Elidee
Rührgeselle
Rührgeselle
Beiträge: 168
Registriert: 14. Januar 2017, 11:53

Bodylotion mit Emulsan emulgiert nicht

Beitrag von Elidee »

Hallo ihr Lieben,

meine letzte Aktivität hier ist schon eine Weile her… 🙈 Mit Studium und Arbeit war ich so eingespannt, dass keine Zeit für Rührexperimente blieb und ich nur Bewährtes gerührt habe.

Da Tego Care CG 90 leider nicht mehr produziert wird, musste ich mir für meine Bodylotion etwas Neues überlegen. Da ich früher Emulsan verwendet habe und damit gut klar kam, wollte ich wieder darauf umsteigen.

Also Rezept geändert und losgerührt. Aber es ließ sich überhaupt nicht emulgieren. Beim ersten Mal dachte ich noch, vielleicht irgendwas falsch abgewogen oder so. Beim zweiten Versuch habe ich dann auf alles genau geachtet, aber das Ergebnis war das gleiche.
Hier erstmal die Struktur des Rezepts. Wenn ihr genauere Infos braucht, sagt Bescheid 🙂

Fettphase
Öle - 17,5%
Buttern - 5%
Emulsan - 3%
Cetearylalkohol - 2%

Wasserphase
Wasser - ~50%
GMCY - 0,5%
Natriumlaktat - 2%
Milchsäure - 0,5%

Wirkstoffphase
überspringe ich erstmal, da sie zum Zeitpunkt der Trennung ja noch gar nicht drin war

Herstellung
Fett- und Wasserphase im Wasserbad auf 80°C erhitzt
nach der One-Pot-Methode zusammengeschüttet und mit dem ESGE-Stab eine Minute gerührt

→ Die Phasen haben sich kein bisschen emulgiert und sich sofort nachdem ich den Stab rausgenommen habe getrennt.

Habe ich irgendeinen Denkfehler in meinem Rezept? Vielleicht fällt einer*m von euch ja was auf.
Über Hilfe und Hinweise wäre ich dankbar 😊

LG Elidee

Benutzeravatar

Nine
Bachelor of Creams
Bachelor of Creams
Beiträge: 1623
Registriert: 16. März 2018, 16:43
Wohnort: Berlin
Kontaktdaten:

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Nine »

Hallo Elidee,

wie groß ist die Gesamtmenge?

Dann: Natriumlactat und Milchsäure gehören zur Wirkstoffphase, nicht miterhitzen und erst später zugeben. Die Fettphase ist mit 80° C für meinen Geschmack etwas hoch erhitzt, so dass sich zu Beginn deines Emulgierens vermutlich erst eine W/O-Emulsion ausbilden möchte, die aber nicht gehalten werden kann und in ihre zwei Phasen zerfällt.

Schließlich: 1 Minute Rühren ist mutmaßlich viel zu wenig (wenn´s jetzt nicht nur 30 ml waren ;-)).

Also: Wenn eine Phasenumkehr stattfindet (dafür sprechen die hohe Temperatur und die im Vergleich zum Wasser bei Zugabe sehr große Fettphasenmenge), dann weiter rühren, bis die Emulsion etwas abgekühlt ist, sie "fängt " sich dann in aller Regel wieder und bildet die gewünschte O/W-Emu aus ;-)

Grüessli Nine

Benutzeravatar

(Hat den Thread eröffnet)
Elidee
Rührgeselle
Rührgeselle
Beiträge: 168
Registriert: 14. Januar 2017, 11:53

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Elidee »

Hallo Nine,

vielen Dank für deine schnelle Antwort 🙂

Ich hatte 200g Gesamtmenge.

Ich hatte im Kopf, dass Natriumlaktat und Milchsäure nicht hitzeempfindlich sind. Ich weiß allerdings nicht mehr, woher ich diese Information hatte... Das nächste Mal kommen sie wieder in die Wirkstoffphase.

Auf 80°C habe ich erhitzt, weil es in den Rohstoffporträts für Lotionen so empfohlen wurde. Aber ja diesmal ist vielleicht eher eine Creme und 65°C wären besser gewesen.
Ich habe, nachdem es sich nicht verbinden wollte, Lysolecithin hinzugefügt und dann nochmal mit dem ESGE-Stab gerührt, aber bis dahin war es wahrscheinlich schon abgekühlt und vielleicht hat das Emulsan dann doch emulgiert.

Ich probiere es das nächste Mal mit 65°C und etwas länger rühren aus.

LG Elidee

Benutzeravatar

Beauté
Bachelor of Creams
Bachelor of Creams
Beiträge: 2941
Registriert: 22. Februar 2015, 16:45
Wohnort: in der kleinen Schweiz

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Beauté »

Liebe Elidee
Die erforderliche Temperatur der beiden Phasen richtet sich immer nach dem jeweiligen Emulgator. Sie steht jeweils bei der Beschreibung mit dabei (Rohstoffportrait auf Mutterseite oder beim Händler). Da würde ich nicht rumprobieren.

Such mal etwas im Forum; letzthin hatten wir ein Problem mit einem falsch abgefüllten Emulgator. Ich weiss nicht mehr ob eben Emulsan oder ein anderer.

LG - Beauté
Carpe diem!

Benutzeravatar

Lisbeth
Rührgeselle
Rührgeselle
Beiträge: 259
Registriert: 20. April 2021, 23:01
Wohnort: Saarland

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Lisbeth »

Pssst: beim Drachen gibts noch CG90 ;-) Deck dich doch noch schnell ein damit!
Ganz liebe Grüße,
Lisa 🌷

Benutzeravatar

(Hat den Thread eröffnet)
Elidee
Rührgeselle
Rührgeselle
Beiträge: 168
Registriert: 14. Januar 2017, 11:53

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Elidee »

Hallo Beauté,

danke für deine Antwort 🙂

Bei Emulsan wird für Lotionen 80°C angegeben und für Cremes 65°C. Ich bin mir nur nicht sicher, ob das, was ich gerührt habe, eher eine Lotion oder eine Creme ist. Vielleicht ist es auch irgendwo dazwischen.
Dazu habe ich auch noch diese Aussage gefunden:
Inge hat geschrieben:
30. April 2021, 06:55
Ich habe die Erfahrung gemacht, dass die Kombi Emulsan und Lamecreme etwas hitzeempfindlich ist. Erhitzt Die Fettphase über 80 Grad, trennt sich die Emulsion manchmal auch.

Diesen Hinweis habe ich auch noch gefunden. Allerdings habe ich eig genug Fettalkohole mit drin.
Bitte beachten Sie, dass Glyceryl Caprylate als grenzflächenaktive Substanz bei höherer Dosierung (über 0,3 %) die Viskosität von Emulsionen – und damit abhängig von der vorliegenden Formulierung – ihre Stabilität beeinflussen kann. [...] Ein Zusatz an viskositätserhöhenden Gelbildnern wie 0,3 % Xanthan oder 0,5 % Siligel®, alternativ eine höhere Einsatzkonzentration an konsistenzgebenden Fettalkoholen oder Wachsestern (ca. 1,5–3 %) können zusätzlich stabilisierend wirken.
Glyceryl Caprylate | Olionatura (unten auf der Seite)


Beauté hat geschrieben:
8. Januar 2022, 16:52
Such mal etwas im Forum; letzthin hatten wir ein Problem mit einem falsch abgefüllten Emulgator. Ich weiss nicht mehr ob eben Emulsan oder ein anderer.
Das hatte ich auch kurz überlegt, aber über die Suche spontan nichts gefunden.

Benutzeravatar

Heike
Administrator
Administrator
Beiträge: 32408
Registriert: 10. Juni 2007, 20:37
Wohnort: Leverkusen
Kontaktdaten:

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Heike »

Für mich klingt das eher nach einem möglicherweise falsch abgepackten Produkt. Emulsan ist zuverlässig und verzeiht fast alles. 80 °C steht in den Dokumenten für Tego® Care PS als Empfehlung für niedriger viskose Emsulsionen, also Lotionen – kann mir schlecht vorstellen, dass dies der Grund sein sollte. Beim One-Pot-Verfahren umgeht man die Phasenumkehr, zumindest wenn man die Phasen zusammengibt und dann erst mit dem Rühren startet.

Beim Zusammengeben hast Du eine Fettphase von ca. 34 % – ist im Rahmen.

Sieht das Emulsan aus wie Emulsan? Ich hoffe, Du verstehst mich. :-)
Liebe Grüße
Heike

Benutzeravatar

(Hat den Thread eröffnet)
Elidee
Rührgeselle
Rührgeselle
Beiträge: 168
Registriert: 14. Januar 2017, 11:53

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Elidee »

Lisbeth hat geschrieben:
8. Januar 2022, 18:03
Pssst: beim Drachen gibts noch CG90 ;-) Deck dich doch noch schnell ein damit!
Danke für den Tipp Lisbeth 😊
Ich dachte, ich schaue mich schonmal nach Alternativen um. Aber jetzt bin ich versucht mir doch nochmal CG 90 zu holen 🙈 Heute habe ich meine letzten Reste verbraucht.

Benutzeravatar

(Hat den Thread eröffnet)
Elidee
Rührgeselle
Rührgeselle
Beiträge: 168
Registriert: 14. Januar 2017, 11:53

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Elidee »

Ich hatte Emulsan auch als ziemlich unkomplizierten Emulgator im Kopf und früher nie Probleme.
Heike hat geschrieben:
8. Januar 2022, 18:23
Sieht das Emulsan aus wie Emulsan? Ich hoffe, Du verstehst mich. :-)
Es ist schon ein paar Jahre her, dass ich das letzte Mal Emulsan verwendet habe. Es sind auf jeden Fall diese Pellets. Aber sie sind sehr hell, wobei ein paar gelblichere dazwischen sind. Auf den meisten Bildern, die ich gerade gefunden habe, sieht es eher gelblich aus.

Benutzeravatar

Helga
Moderator
Moderator
Beiträge: 19419
Registriert: 25. August 2007, 22:37
Wohnort: Traun/OÖ

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Helga »

.. hier noch schnell ein das Portrait mit Foto zum Vergleich. klick. :), bin gespannt.

Den Thread betreffend Verwechslung wirst Du vermutlich unter Emulsan nicht finden, weil es Montanov 68 betrifft. klick und hier
Zuletzt geändert von Helga am 8. Januar 2022, 19:06, insgesamt 1-mal geändert.
Grund: "Emulsan" eingesetzt
Liebe Grüße und noch einen schönen Tag :-)

Helga

Benutzeravatar

(Hat den Thread eröffnet)
Elidee
Rührgeselle
Rührgeselle
Beiträge: 168
Registriert: 14. Januar 2017, 11:53

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Elidee »

Heike hat geschrieben:
8. Januar 2022, 18:23
Für mich klingt das eher nach einem möglicherweise falsch abgepackten Produkt.
Helga hat geschrieben:
8. Januar 2022, 18:36
Den Thread betreffend Verwechslung wirst Du vermutlich unter Emulsan nicht finden, weil es Montanov 68 betrifft. klick und hier
Danke Helga und Heike für eure Hinweise 🙂

Dann werde ich mal Kontakt mit dem Shop aufnehmen und fragen, ob es sich um einen Abfüllfehler handeln könnte.

Benutzeravatar

Lisbeth
Rührgeselle
Rührgeselle
Beiträge: 259
Registriert: 20. April 2021, 23:01
Wohnort: Saarland

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von Lisbeth »

Elidee hat geschrieben:
8. Januar 2022, 18:24
Danke für den Tipp Lisbeth 😊
Ich dachte, ich schaue mich schonmal nach Alternativen um. Aber jetzt bin ich versucht mir doch nochmal CG 90 zu holen 🙈 Heute habe ich meine letzten Reste verbraucht.
Gerne gerne :-)
Meist hält so ein Emulgator ja ne Zeit lang. Vielleicht gibt es bis dahin eine bessere Alternative?! :gruebel:
Es kommt ja immer mal wieder was neues auf den Markt :)
Ganz liebe Grüße,
Lisa 🌷

Benutzeravatar

MsHellfire
Rührgeselle
Rührgeselle
Beiträge: 278
Registriert: 6. Oktober 2018, 20:04
Wohnort: NRW

Re: Bodylotion mit Emulsan emulgiert nicht

Beitrag von MsHellfire »

Kleine, relativ runde bis leicht ovale, hellgelbe Pellets, so kenne ich Emulsan.

Bin auch etwas irritiert, dass es gar nicht emulgiert hat :gruebel: .
Habe schon etliche Male mit Emulsan geführt; mal solo, mal mit Bergamuls, mal mit LL und mit etlichen Wirkstoffen, der verzeiht gefühlt alles, emulgiert schnell und zuverlässig und ich finde ihn deshalb so dankbar...

Bin gespannt, ob es sich wirklich um einen Abfüllfehler handeln könnte.
Grüße - MsHellfire
________________
"Every moment, every heartbeat, every breath
Leaves you one less to your last
Still you cherish every second of the game"
AVANTASIA - Let The Storm Descend Upon You

Antworten